sekureco

0

Gravaj sekurigeldonoj: Firefox 3.6.12, 3.5.15; Thunderbird 3.1.6, 3.0.10; baldaŭ SeaMonkey 2.0.10

http://incubator.wikimedia.org

Mozilo eldonis korektaĵojn de gravega malsekuro en Fajrovulpo kaj Tondrobirdo, uzebla per JavaSkripto. Oni planas eldoni la korektaĵon por SeaMonkey hodiaŭ.

Read more »
AVRS's picture
Created by AVRS 8 years 7 weeks ago – Made popular 8 years 7 weeks ago
Category: End User   Tags: