md5

0

PHP users warned not to upgrade to 5.3.7

http://www.h-online.com

The PHP developers have warned users not to upgrade to the latest stable branch release of the PHP scripting language due to a serious bug.

Read more »
lozz's picture
Created by lozz 6 years 51 weeks ago – Made popular 6 years 51 weeks ago
Category: End User   Tags:
0

MD5 considered harmful today

http://blog.cacert.org

"A few days ago, a group of scientists and security specialists finally succeeded to create a rogue CA that was able to issue certificates that are accepted by all browsers: ..."

Read more »
can.axis's picture
Created by can.axis 9 years 32 weeks ago – Made popular 9 years 32 weeks ago
Category: High End   Tags: