3

http://bderzhavets.wordpress.com

The most recent version of Spice-Gtk-0.7 coming from Debian Unstable doesn't support GObject-introspection. Original version ([1]) is not supposed to install files like *.gir and *.typelib. It also requires fixes for debian/control and debian/rules. To understand better why this step has to be undertaken, please , view "Introspection Overivew"
http://developer.gnome.org/gi/unstable/gi-overview.html

Full story »
dbaxps's picture
Created by dbaxps 3 years 12 weeks ago
Category: High End   Tags: