0

http://vavai.net

I have a problem installing Zimbra Mail Server & Collaboration Suite
into openSUSE 11.0 or 11.1. I could only get it installed with
openSUSE 10.3. The main problem is about incompatibility between Perl on Zimbra binary and Perl on openSUSE 11.x.

I solved it by making an update into zimbra perl library.

Full story »
vavai's picture
Created by vavai 13 years 1 week ago
Category: High End   Tags:

Best karma users