0

http://shibuvarkala.blogspot.com

Previously some there was some problem for remastering Ubuntu 9.10 (Karmic koala). Karmic Koala is using Grub 2, remastersys is designed for grub 1. Now Remastersys is redesigned for ubuntu 9.10 with grub 2 and it is working. you need Remastersys version 2.0.13-1 or higher.
All other options are just like previous versions.

Full story »
panayara's picture
Created by panayara 9 years 48 weeks ago – Made popular 9 years 48 weeks ago
Category: End User   Tags:

Best karma users