damn vulnerable linux

warning: Creating default object from empty value in /home/www/drupal/drupal-6.19/modules/taxonomy/taxonomy.pages.inc on line 34.
19

Damn Vulnerable Linux

http://www.linuxaria.com

Damn Vulnerable Linux – The most vulnerable and exploitable operating system ever! Damn Vulnerable Linux is the most complete training environment for IT security with over 500.000 downloads. It includes all tools you need ready to go. Additionally tons of training material and exercises are included.

Read more »
sunny's picture
Created by sunny 3 years 44 weeks ago – Made popular 3 years 44 weeks ago
Category: High End   Tags: