0

http://www.cahilig.org

Installation of Asterisk 1.4 is slightly different than installing Asterisk 1.2. There are some slight changes in the installation and some packages is needed. Asterisk GUI is available for Asterisk 1.4 only and the installation package is avalabe in Digium's svn repository. To install Asterisk GUI you need to download the subversion package...

Full story »
chr05210084's picture
Created by chr05210084 10 years 4 weeks ago
Category: High End   Tags: