wpa2

warning: Creating default object from empty value in /home/www/drupal/drupal-6.19/modules/taxonomy/taxonomy.pages.inc on line 34.
138

WPA2 is vulnerable (hole196)

https://en.wikipedia.org

Do you think your wireless communications are secure? Think again. There is a vulnerability built into the WPA2 protocol itself! It's based on abusing the GTK (Group Temporal Key) and can be used to create man-in-the-middle and denial-of-service attacks. Too few people know this.

Read more »
spanky's picture
Created by spanky 1 year 22 weeks ago – Made popular 1 year 22 weeks ago
Category: High End   Tags: