imule

warning: Creating default object from empty value in /home/www/drupal/drupal-6.19/modules/taxonomy/taxonomy.pages.inc on line 34.
20

Install Imule On Debian Lenny

http://www.howtoforge.com

When I write these lines, the latest version of Imule is 1.4.6. But ... It relies on packages version (libgcj10, libstdc++6) that are released with the unstable (sid) version of Debian. So either you upgrade Debian to unstable version or you choose a lower version of Imule. I chose the latter: to install an old version of Imule.

Read more »
spambot's picture
Created by spambot 4 years 4 days ago – Made popular 4 years 3 days ago
Category: High End   Tags: