fedora12

warning: Creating default object from empty value in /home/www/drupal/drupal-6.19/modules/taxonomy/taxonomy.pages.inc on line 34.
25

Completely functional virsh (Libvirt 0.1.7-15) & GRUB2 Support at Xen 3.4.3 on top of F12

http://bderzhavets.wordpress.com

Recent pulling GRUB2 supporting CSs into xen-3.4-testing.hg immediately makes sense to build xen 3.4.3-2.fc12.src.rpm to be able to set up current version of 3.4.3 Xen Hypervisor on Fedora 12 working pretty smoothly with Libvirt packages ( vs Xen 4.0) and the at same time supporting GRUB2 PV DomUs , say Ubuntu 9.10 Server or Debian Sqeeze.

Read more »
dbaxps's picture
Created by dbaxps 4 years 21 weeks ago – Made popular 4 years 21 weeks ago
Category: High End   Tags: