denemo

warning: Creating default object from empty value in /home/www/drupal/drupal-6.19/modules/taxonomy/taxonomy.pages.inc on line 34.
18

Denemo switches to GPL version 3 (or later)

http://savannah.gnu.org

GNU Denemo, a gtk+ frontend to GNU Lilypond is switching to GPL version 3.

Read more »
lozz's picture
Created by lozz 4 years 3 weeks ago – Made popular 4 years 3 weeks ago
Category: Community   Tags: