warning: Creating default object from empty value in /home/www/drupal/drupal-6.19/modules/taxonomy/ on line 34.

PHP users warned not to upgrade to 5.3.7

The PHP developers have warned users not to upgrade to the latest stable branch release of the PHP scripting language due to a serious bug.

Read more »
lozz's picture
Created by lozz 4 years 48 weeks ago – Made popular 4 years 48 weeks ago
Category: End User   Tags:

MD5 considered harmful today

"A few days ago, a group of scientists and security specialists finally succeeded to create a rogue CA that was able to issue certificates that are accepted by all browsers: ..."

Read more »
can.axis's picture
Created by can.axis 7 years 29 weeks ago – Made popular 7 years 29 weeks ago
Category: High End   Tags: