4

http://www.howtoforge.com

Starting with version 2.2.20, ISPConfig has built-in support for Ruby. Instead of using CGI/FastCGI, ISPConfig depends on mod_ruby being available in the server's Apache. This article explains how to install mod_ruby on various distributions supported by ISPConfig.

Full story »
switchpin's picture
Created by switchpin 6 years 23 weeks ago
Category: High End   Tags: