4

http://lwn.net

In short: ext4 users would be well advised to avoid versions 3.4.14, 3.4.15, 3.5.7, 3.6.2, and 3.6.3; they all contain a patch which can, in some situations, cause filesystem corruption. Investigation is underway.

Full story »
spanky's picture
Created by spanky 2 years 8 weeks ago
Category: High End   Tags: