25

http://bderzhavets.wordpress.com

Recent pulling GRUB2 supporting CSs into xen-3.4-testing.hg immediately makes sense to build xen 3.4.3-2.fc12.src.rpm to be able to set up current version of 3.4.3 Xen Hypervisor on Fedora 12 working pretty smoothly with Libvirt packages ( vs Xen 4.0) and the at same time supporting GRUB2 PV DomUs , say Ubuntu 9.10 Server or Debian Sqeeze.

Full story »
dbaxps's picture
Created by dbaxps 4 years 41 weeks ago – Made popular 4 years 41 weeks ago
Category: High End   Tags: