3

http://news.softpedia.com

A highly dangerous privilege escalation vulnerability, which can allow an attacker to execute arbitrary code as root from any GUI application, has been patched in the Linux kernel.

Full story »
polbaan's picture
Created by polbaan 7 years 38 weeks ago
Category: End User   Tags: