15

http://alban.apinc.org

""Two weeks ago, Michael Albinus sent me a collaborative plugin for Emacs. It can work with the gedit and gvim plugins I hosted on my collaborative editing page. It needs D-Bus support in Emacs, so the version 23.0.60 at least is required..."

Full story »
can.axis's picture
Created by can.axis 5 years 37 weeks ago – Made popular 5 years 37 weeks ago
Category: Beginner   Tags: